<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://aagora.gr/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?fit=800%2C450" /><link rel="icon" type="image/png" href="http://aagora.gr/wp-content/uploads/2017/06/favicon-blue-300x240.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://aagora.gr/wp-content/uploads/2017/06/logo-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://aagora.gr/wp-content/uploads/2017/06/log-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://aagora.gr/wp-content/uploads/2017/06/logo-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://aagora.gr/wp-content/uploads/2017/06/logo-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://aagora.gr/wp-content/uploads/2017/06/logo-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Μια ανεπανάληπτη εμπειρία, στην καρδιά της Αφρικανικής Ηπείρου, στην Τανζανία και τη Ζανζιβάρη, έζησαν οι κορυφαίοι συνεργάτες της Generali."/>
<link rel="canonical" href="http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali" />
<meta property="og:description" content="Μια ανεπανάληπτη εμπειρία, στην καρδιά της Αφρικανικής Ηπείρου, στην Τανζανία και τη Ζανζιβάρη, έζησαν οι κορυφαίοι συνεργάτες της Generali." />
<meta property="og:url" content="http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/" />
<meta property="og:site_name" content="Ασφαλιστική Αγορά" />
<meta property="article:publisher" content="https://www.facebook.com/219634128212269/" />
<meta property="article:tag" content="Generali" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-08-18T10:36:18+00:00" />
<meta property="article:modified_time" content="2017-08-18T10:37:22+00:00" />
<meta property="og:updated_time" content="2017-08-18T10:37:22+00:00" />
<meta property="og:image" content="http://aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μια ανεπανάληπτη εμπειρία, στην καρδιά της Αφρικανικής Ηπείρου, στην Τανζανία και τη Ζανζιβάρη, έζησαν οι κορυφαίοι συνεργάτες της Generali." />
<meta name="twitter:title" content="Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali" />
<meta name="twitter:image" content="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?fit=800%2C450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Ασφαλιστική Αγορά" href="http://aagora.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Ασφαλιστική Αγορά" href="http://aagora.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali &raquo; Ασφαλιστική Αγορά" href="http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aagora.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://aagora.gr/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://aagora.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://aagora.gr/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://aagora.gr/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='http://aagora.gr/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=1.500.10' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//aagora.gr/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=1.95.11' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-954fbc20933a150c404413c11f78d3c6-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans%3A400%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-ba2af1d6294a149511cc23d912d7eba4-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-17ab6845e932568ce4a41aac4590c631-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-four_set-css'  href='//aagora.gr/wp-content/plugins/thrive-leads/editor-templates/_form_css/four_set.css?ver=1.95.11' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://aagora.gr/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://aagora.gr/wp-content/tablepress-combined.min.css?ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://aagora.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://aagora.gr/wp-content/themes/Newspaper/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://aagora.gr/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://aagora.gr/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://aagora.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://aagora.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aagora.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.10'></script>
<link rel='https://api.w.org/' href='http://aagora.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aagora.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aagora.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p8QjBz-5Ay' />
<link rel="alternate" type="application/json+oembed" href="http://aagora.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faagora.gr%2Fston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aagora.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faagora.gr%2Fston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/aagora.gr\/wp-admin\/","wpRestNonce":"893513ef5d","wpRestUrl":"http:\/\/aagora.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="description" content="Μια ανεπανάληπτη εμπειρία, στην καρδιά της Αφρικανικής Ηπείρου, στην Τανζανία και τη Ζανζιβάρη,  έζησαν οι κορυφαίοι συνεργάτες της Generali. Οι πρώτοι των πρώτων ασφαλιστικοί διαμεσολαβητές της Generali επιβραβεύτηκαν με ένα ταξίδι στην εξωτικής ομορφιάς Ανατολική Αφρική, για τις σπουδαίες  επιδόσεις τους το 2016. Επιδόσεις που συνέβαλαν αποφασιστικά στην αναπτυξιακή πορεία της εταιρείας, κατατάσσοντάς της για&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://aagora.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://aagora.gr/category/oi-draseis/",
                                "name": "Οι Δράσεις"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://aagora.gr/category/oi-draseis/taksidia/",
                                "name": "Ταξίδια"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-101286029-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
Μπορείτε να προσθέσετε τον δικό σας κώδικα CSS εδώ.

Κάντε κλικ στο παραπάνω εικονίδιο βοηθείας για να μάθετε περισσότερα.
*/

.td-category-header .td-page-title {
        text-transform: none;
}

.titlos-periodikou {
	 			text-align: center;
}			</style>
		
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* SWF */
	jQuery('a[href*=".swf"], area[href*=".swf"], a[href*=".SWF"], area[href*=".SWF"]').not('.nolightbox').addClass('fancybox-swf');
	jQuery('a.fancybox-swf, area.fancybox-swf, li.fancybox-swf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'swf', 'width' : 680, 'height' : 495, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'swf' : {'wmode':'opaque','allowfullscreen':true} }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-21486 single-format-standard ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali global-block-template-1 td-magazine td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%91%CE%B3%CE%BF%CF%81%CE%AC-219634128212269/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AsfalistikiAgor?lang=el" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-146"><a href="http://aagora.gr"><i class="fa fa-home" td-only-icon aria-hidden="true"></i></a></li>
<li id="menu-item-2519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2519"><a href="http://aagora.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"><a href="#">Οι Απόψεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://aagora.gr/category/oi-aposeis/arthra/">Άρθρα</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://aagora.gr/category/oi-aposeis/sinentefkseis/">Συνεντεύξεις</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"><a href="#">Οι Ειδήσεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://aagora.gr/category/oi-eidiseis/etaireies/">Εταιρείες</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://aagora.gr/category/oi-eidiseis/diamesolavountes/">Διαμεσολαβούντες</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://aagora.gr/category/oi-eidiseis/diethni/">Διεθνή</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://aagora.gr/category/oi-eidiseis/kypros/">Κύπρος</a></li>
	<li id="menu-item-10786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10786"><a href="http://aagora.gr/category/oi-eidiseis/proionta/">Προϊόντα</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://aagora.gr/category/oi-eidiseis/ekpaideusi/">Εκπαίδευση</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122"><a href="#">Οι Αριθμοί<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1898"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/">Οικονομικά &#8211; Παραγωγικά Στοιχεία Εταιρειών<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-10295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10295"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2016/">Οικονομικά αποτελέσματα εταιριών 2016</a></li>
		<li id="menu-item-10538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10538"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2015/">Οικονομικά αποτελέσματα εταιριών 2015</a></li>
		<li id="menu-item-10537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10537"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2014/">Οικονομικά αποτελέσματα εταιριών 2014</a></li>
		<li id="menu-item-10536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10536"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2013/">Οικονομικά αποτελέσματα εταιριών 2013</a></li>
		<li id="menu-item-10535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10535"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2012/">Οικονομικά αποτελέσματα εταιριών 2012</a></li>
		<li id="menu-item-10534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10534"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2011/">Οικονομικά αποτελέσματα εταιριών 2011</a></li>
		<li id="menu-item-10533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10533"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2010/">Οικονομικά αποτελέσματα εταιριών 2010</a></li>
		<li id="menu-item-10785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10785"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2009/">Οικονομικά αποτελέσματα εταιριών 2009</a></li>
		<li id="menu-item-10784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10784"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2008/">Οικονομικά αποτελέσματα εταιριών 2008</a></li>
		<li id="menu-item-10783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10783"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2007/">Οικονομικά αποτελέσματα εταιριών 2006</a></li>
		<li id="menu-item-10782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10782"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2005/">Οικονομικά αποτελέσματα εταιριών 2005</a></li>
	</ul>
</li>
	<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897"><a href="http://aagora.gr/category/oi-arithmoi/meletes/">Μελέτες</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123"><a href="#">Οι Δράσεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1900"><a href="http://aagora.gr/category/oi-draseis/ekdiloseis/">Εκδηλώσεις</a></li>
	<li id="menu-item-1901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1901"><a href="http://aagora.gr/category/oi-draseis/taksidia/">Ταξίδια</a></li>
	<li id="menu-item-1899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1899"><a href="http://aagora.gr/category/oi-draseis/draseis-eke/">Δράσεις ΕΚΕ</a></li>
</ul>
</li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124"><a href="#">Η Αγορά<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://aagora.gr/asfalistikes-etaireies/">Ασφαλιστικές Εταιρείες</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="http://aagora.gr/foreis-ekrosopisis/">Φορείς Εκπροσώπησης</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://aagora.gr/thesmikoi-foreis/">Θεσμικοί Φορείς</a></li>
	<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://aagora.gr/category/oi-eidiseis/nomothesia/">Νομοθεσία</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a href="#">Εμείς<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://aagora.gr/asfalistiki-agora/">«Ασφαλιστική Αγορά»</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://aagora.gr/anthropoi-kai-arithmoi/">«Άνθρωποι &#038; Αριθμοί»</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://aagora.gr/financial-forum/">Financial Forum</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://aagora.gr/contact/">Επικοινωνία</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://aagora.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Σάββατο, 19 Αύγουστος 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%91%CE%B3%CE%BF%CF%81%CE%AC-219634128212269/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AsfalistikiAgor?lang=el" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://aagora.gr/">
            <img class="td-retina-data" data-retina="http://aagora.gr/wp-content/uploads/2017/06/aa-549x180-300x98.png" src="http://aagora.gr/wp-content/uploads/2017/06/aa-blue-272x90.png" alt=""/>
            <span class="td-visual-hidden">Ασφαλιστική Αγορά</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_4_5997a2127f6fa_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.glassdrive.gr/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/06/glassdrive_nexttologo.gif" alt="glassdrive adv" width="728" height="91"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://aagora.gr/">
			<img class="td-retina-data" data-retina="http://aagora.gr/wp-content/uploads/2017/06/aa-280x96.png" src="http://aagora.gr/wp-content/uploads/2017/06/aa-140x48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://aagora.gr/">
			<img class="td-retina-data" data-retina="http://aagora.gr/wp-content/uploads/2017/06/aa-549x180-300x98.png" src="http://aagora.gr/wp-content/uploads/2017/06/aa-blue-272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-146"><a href="http://aagora.gr"><i class="fa fa-home" td-only-icon aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2519"><a href="http://aagora.gr/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-112"><a href="#">Οι Απόψεις</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113"><a href="http://aagora.gr/category/oi-aposeis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114"><a href="http://aagora.gr/category/oi-aposeis/sinentefkseis/">Συνεντεύξεις</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-115"><a href="#">Οι Ειδήσεις</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="http://aagora.gr/category/oi-eidiseis/etaireies/">Εταιρείες</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116"><a href="http://aagora.gr/category/oi-eidiseis/diamesolavountes/">Διαμεσολαβούντες</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117"><a href="http://aagora.gr/category/oi-eidiseis/diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120"><a href="http://aagora.gr/category/oi-eidiseis/kypros/">Κύπρος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10786"><a href="http://aagora.gr/category/oi-eidiseis/proionta/">Προϊόντα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118"><a href="http://aagora.gr/category/oi-eidiseis/ekpaideusi/">Εκπαίδευση</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-122"><a href="#">Οι Αριθμοί</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1898"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/">Οικονομικά &#8211; Παραγωγικά Στοιχεία Εταιρειών</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10295"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2016/">Οικονομικά αποτελέσματα εταιριών 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10538"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2015/">Οικονομικά αποτελέσματα εταιριών 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10537"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2014/">Οικονομικά αποτελέσματα εταιριών 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10536"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2013/">Οικονομικά αποτελέσματα εταιριών 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10535"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2012/">Οικονομικά αποτελέσματα εταιριών 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10534"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2011/">Οικονομικά αποτελέσματα εταιριών 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10533"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2010/">Οικονομικά αποτελέσματα εταιριών 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10785"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2009/">Οικονομικά αποτελέσματα εταιριών 2009</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10784"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2008/">Οικονομικά αποτελέσματα εταιριών 2008</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10783"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2007/">Οικονομικά αποτελέσματα εταιριών 2006</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10782"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2005/">Οικονομικά αποτελέσματα εταιριών 2005</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1897"><a href="http://aagora.gr/category/oi-arithmoi/meletes/">Μελέτες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="#">Οι Δράσεις</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1900"><a href="http://aagora.gr/category/oi-draseis/ekdiloseis/">Εκδηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1901"><a href="http://aagora.gr/category/oi-draseis/taksidia/">Ταξίδια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1899"><a href="http://aagora.gr/category/oi-draseis/draseis-eke/">Δράσεις ΕΚΕ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-124"><a href="#">Η Αγορά</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-141"><a href="http://aagora.gr/asfalistikes-etaireies/">Ασφαλιστικές Εταιρείες</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145"><a href="http://aagora.gr/foreis-ekrosopisis/">Φορείς Εκπροσώπησης</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-143"><a href="http://aagora.gr/thesmikoi-foreis/">Θεσμικοί Φορείς</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2351"><a href="http://aagora.gr/category/oi-eidiseis/nomothesia/">Νομοθεσία</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-125"><a href="#">Εμείς</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144"><a href="http://aagora.gr/asfalistiki-agora/">«Ασφαλιστική Αγορά»</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://aagora.gr/anthropoi-kai-arithmoi/">«Άνθρωποι &#038; Αριθμοί»</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139"><a href="http://aagora.gr/financial-forum/">Financial Forum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106"><a href="http://aagora.gr/contact/">Επικοινωνία</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://aagora.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://aagora.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Οι Δράσεις" class="entry-crumb" href="http://aagora.gr/category/oi-draseis/">Οι Δράσεις</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ταξίδια</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-21486" class="post-21486 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-taksidia tag-generali" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://aagora.gr/category/oi-draseis/">Οι Δράσεις</a></li><li class="entry-category"><a  href="http://aagora.gr/category/oi-draseis/taksidia/">Ταξίδια</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:36:18+00:00" >18 Αυγούστου 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21486">381</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?fit=800%2C450" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?resize=696%2C392" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?w=800 800w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?resize=300%2C169 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?resize=768%2C432 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?resize=696%2C392 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?resize=747%2C420 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Generali tanzania zanzibari-1"/></a></div>
        <h2>Μια ανεπανάληπτη εμπειρία, στην καρδιά της Αφρικανικής Ηπείρου, στην Τανζανία και τη Ζανζιβάρη,  έζησαν οι κορυφαίοι συνεργάτες της Generali.</h2>
<h3>Οι πρώτοι των πρώτων ασφαλιστικοί διαμεσολαβητές της Generali επιβραβεύτηκαν με ένα ταξίδι στην εξωτικής ομορφιάς Ανατολική Αφρική, για τις σπουδαίες  επιδόσεις τους το 2016. Επιδόσεις που συνέβαλαν αποφασιστικά στην αναπτυξιακή πορεία της εταιρείας, κατατάσσοντάς της για τη χρονιά που πέρασε μεταξύ των έξι πρώτων ασφαλιστικών της χώρας, με μερίδιο αγοράς 5%.</h3>

                <style type="text/css">
                    
                    #td_uid_5_5997a212899ea  .td-doubleSlider-2 .td-item1 {
                        background: url(https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0058-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_5_5997a212899ea  .td-doubleSlider-2 .td-item2 {
                        background: url(https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0292-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_5_5997a212899ea  .td-doubleSlider-2 .td-item3 {
                        background: url(https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0314-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_5_5997a212899ea  .td-doubleSlider-2 .td-item4 {
                        background: url(https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9518-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_5_5997a212899ea  .td-doubleSlider-2 .td-item5 {
                        background: url(https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5452-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_5_5997a212899ea" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 5</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0058-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0058-1000.jpg?resize=633%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0058-1000.jpg?w=1000 1000w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0058-1000.jpg?resize=300%2C199 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0058-1000.jpg?resize=768%2C510 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0058-1000.jpg?resize=696%2C462 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0058-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0292-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0292-1000.jpg?resize=633%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0292-1000.jpg?w=1000 1000w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0292-1000.jpg?resize=300%2C199 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0292-1000.jpg?resize=768%2C510 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0292-1000.jpg?resize=696%2C462 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0292-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0314-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0314-1000.jpg?resize=633%2C420" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0314-1000.jpg?w=1000 1000w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0314-1000.jpg?resize=300%2C199 300w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0314-1000.jpg?resize=768%2C510 768w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0314-1000.jpg?resize=696%2C462 696w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0314-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9518-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9518-1000.jpg?resize=633%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9518-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9518-1000.jpg?resize=300%2C199 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9518-1000.jpg?resize=768%2C510 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9518-1000.jpg?resize=696%2C462 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9518-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5452-1000.jpg?fit=666%2C1000" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5452-1000.jpg?resize=280%2C420" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5452-1000.jpg?w=666 666w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5452-1000.jpg?resize=200%2C300 200w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5452-1000.jpg?resize=280%2C420 280w" sizes="(max-width: 280px) 100vw, 280px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>Ομάδα παντός καιρού, οι Συνεργάτες της Generali  ανταπεξήλθαν με απόλυτη επιτυχία στις δυσκολίες ενός συναρπαστικού ταξιδιού, σε έναν αυθεντικό και ανόθευτο τουριστικά προορισμό. Οι συμμετέχοντες στο ταξίδι είχαν την ευκαιρία να θαυμάσουν το φημισμένο όρος <strong>Κιλιμάντζαρο</strong>, να πατήσουν στο κέντρο της <strong>Νγκορονγκόρο</strong>, της μεγαλύτερης καλντέρας του πλανήτη και μήτρα που έδωσε ζωή στην αφρικάνικη ήπειρο, να έρθουν σε επαφή με ξεχασμένες στον χρόνο φυλές όπως αυτή των <strong>Μασσάι</strong>, έναν εντυπωσιακό ποιμενικό λαό που διατηρεί μέχρι και σήμερα τις αρχαίες παραδόσεις του, και να ζήσουν πρωτόγνωρες εμπειρίες ζωής, από στεριά, αέρος και θαλάσσης.</p>
<p>Πολλά θα έχουν να θυμηθούν τα μέλη της οικογένειας της Generali από <strong>αυτό το ταξίδι που σφυρηλάτησε σχέσεις, ενίσχυσε επαγγελματικούς δεσμούς και χάρισε πολλαπλές συγκινήσεις.</strong> Σίγουρα, όμως, θα ανακαλούν συχνά στη μνήμη τους το <strong>πρωινό σαφάρι</strong> στα αχανή πάρκα της Τανζανίας και την άμεση επαφή με τα διάσημα “Big Five”: ελέφαντες, ιπποπόταμους, βουβάλια, ρινόκερους και λεοπαρδάλεις.</p>
<p>Ξεχωριστή αναμφίβολα εμπειρία ήταν και η <strong>περιήγηση με αερόστατα</strong> πάνω από την αφρικανική σαβάνα τις πρώτες πρωινές ώρες, όταν η φύση ξυπνάει, ενώ οι πιο τολμηροί κατέγραψαν μοναδικές μνήμες από τον θαλάσσιο βυθό της Ζανζιβάρης, και συγκεκριμένα στο νησί <strong>Tumbatu</strong>, όπου σε ένα συγκλονιστικής ομορφιάς περιβάλλον, επιδόθηκαν σε καταδύσεις.</p>
<p>Η ομάδα της Generali επισκέφτηκε ακόμη τα ατμοσφαιρικά στενά της ιστορικής <strong>“Πέτρινης Πόλης”</strong> (Stone Town), Μνημείο Παγκόσμιας Πολιτιστικής Κληρονομιάς της UNESCO, επιβιβάστηκαν σε παραδοσιακά ιστιοπλοϊκά σκάφη, τα λεγόμενα dhows, κατασκευασμένα στο χέρι από αφρικανικό μαόνι και κολύμπησαν στα κρυστάλλινα νερά του Ινδικού Ωκεανού.</p>
<p>Οκτώ ημέρες γεμάτες μοναδικές εμπειρίες, κάθε μέρα και μία ευχάριστη έκπληξη, γεμάτη με νέα, έντονα συναισθήματα που ξεκούραζαν, αναζωογονούσαν και εν τέλει αποζημίωναν τους κορυφαίους συνεργάτες της Generali  για την σκληρή και επιτυχημένη προσπάθεια κατά την προηγούμενη χρονιά!</p>
<p>Ένα ακόμη μοναδικό ταξίδι έφθανε στο τέλος του, αλλά δεν ήταν παρά μόνο ένας σταθμός στην μακρά, κοινή διαδρομή που έχει χαράξει η Generali με τους επαγγελματίες ασφαλιστικούς διαμεσολαβητές.</p>

                <style type="text/css">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</style>

                <div id="td_uid_6_5997a2128d131" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 23</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/DSC05546-1000.jpg?fit=1000%2C665" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/DSC05546-1000.jpg?resize=632%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/DSC05546-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/DSC05546-1000.jpg?resize=300%2C200 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/DSC05546-1000.jpg?resize=768%2C511 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/DSC05546-1000.jpg?resize=696%2C463 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/DSC05546-1000.jpg?resize=632%2C420 632w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0162-1000.jpg?fit=664%2C1000" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0162-1000.jpg?resize=279%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0162-1000.jpg?w=664 664w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0162-1000.jpg?resize=199%2C300 199w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0162-1000.jpg?resize=279%2C420 279w" sizes="(max-width: 279px) 100vw, 279px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0212-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0212-1000.jpg?resize=633%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0212-1000.jpg?w=1000 1000w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0212-1000.jpg?resize=300%2C199 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0212-1000.jpg?resize=768%2C510 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0212-1000.jpg?resize=696%2C462 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0212-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0227-1000.jpg?fit=664%2C1000" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0227-1000.jpg?resize=279%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0227-1000.jpg?w=664 664w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0227-1000.jpg?resize=199%2C300 199w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0227-1000.jpg?resize=279%2C420 279w" sizes="(max-width: 279px) 100vw, 279px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0284-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0284-1000.jpg?resize=633%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0284-1000.jpg?w=1000 1000w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0284-1000.jpg?resize=300%2C199 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0284-1000.jpg?resize=768%2C510 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0284-1000.jpg?resize=696%2C462 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0284-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0300-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0300-1000.jpg?resize=633%2C420" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0300-1000.jpg?w=1000 1000w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0300-1000.jpg?resize=300%2C199 300w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0300-1000.jpg?resize=768%2C510 768w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0300-1000.jpg?resize=696%2C462 696w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_0300-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9719-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9719-1000.jpg?resize=633%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9719-1000.jpg?w=1000 1000w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9719-1000.jpg?resize=300%2C199 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9719-1000.jpg?resize=768%2C510 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9719-1000.jpg?resize=696%2C462 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/E00_9719-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_3955-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_3955-1000.jpg?resize=631%2C420" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_3955-1000.jpg?w=1000 1000w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_3955-1000.jpg?resize=300%2C200 300w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_3955-1000.jpg?resize=768%2C511 768w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_3955-1000.jpg?resize=696%2C464 696w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_3955-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4047-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4047-1000.jpg?resize=631%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4047-1000.jpg?w=1000 1000w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4047-1000.jpg?resize=300%2C200 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4047-1000.jpg?resize=768%2C511 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4047-1000.jpg?resize=696%2C464 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4047-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4157-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4157-1000.jpg?resize=631%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4157-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4157-1000.jpg?resize=300%2C200 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4157-1000.jpg?resize=768%2C511 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4157-1000.jpg?resize=696%2C464 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4157-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4300-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4300-1000.jpg?resize=631%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4300-1000.jpg?w=1000 1000w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4300-1000.jpg?resize=300%2C200 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4300-1000.jpg?resize=768%2C511 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4300-1000.jpg?resize=696%2C464 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4300-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4457-1000.jpg?fit=666%2C1000" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4457-1000.jpg?resize=280%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4457-1000.jpg?w=666 666w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4457-1000.jpg?resize=200%2C300 200w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4457-1000.jpg?resize=280%2C420 280w" sizes="(max-width: 280px) 100vw, 280px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4706-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4706-1000.jpg?resize=631%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4706-1000.jpg?w=1000 1000w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4706-1000.jpg?resize=300%2C200 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4706-1000.jpg?resize=768%2C511 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4706-1000.jpg?resize=696%2C464 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4706-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item14">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4740-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4740-1000.jpg?resize=631%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4740-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4740-1000.jpg?resize=300%2C200 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4740-1000.jpg?resize=768%2C511 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4740-1000.jpg?resize=696%2C464 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4740-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item15">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4845-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4845-1000.jpg?resize=631%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4845-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4845-1000.jpg?resize=300%2C200 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4845-1000.jpg?resize=768%2C511 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4845-1000.jpg?resize=696%2C464 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4845-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item16">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4976-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4976-1000.jpg?resize=631%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4976-1000.jpg?w=1000 1000w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4976-1000.jpg?resize=300%2C200 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4976-1000.jpg?resize=768%2C511 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4976-1000.jpg?resize=696%2C464 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_4976-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item17">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5274-1000.jpg?fit=666%2C1000" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5274-1000.jpg?resize=280%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5274-1000.jpg?w=666 666w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5274-1000.jpg?resize=200%2C300 200w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5274-1000.jpg?resize=280%2C420 280w" sizes="(max-width: 280px) 100vw, 280px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item18">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5575-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5575-1000.jpg?resize=631%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5575-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5575-1000.jpg?resize=300%2C200 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5575-1000.jpg?resize=768%2C511 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5575-1000.jpg?resize=696%2C464 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_5575-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item19">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7337-1000.jpg?fit=1000%2C667" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7337-1000.jpg?resize=630%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7337-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7337-1000.jpg?resize=300%2C200 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7337-1000.jpg?resize=768%2C512 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7337-1000.jpg?resize=696%2C464 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7337-1000.jpg?resize=630%2C420 630w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item20">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7823-1000.jpg?fit=1000%2C667" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7823-1000.jpg?resize=630%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7823-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7823-1000.jpg?resize=300%2C200 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7823-1000.jpg?resize=768%2C512 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7823-1000.jpg?resize=696%2C464 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IAK_7823-1000.jpg?resize=630%2C420 630w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item21">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1876-1000.jpg?fit=1000%2C750" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1876-1000.jpg?resize=560%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1876-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1876-1000.jpg?resize=300%2C225 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1876-1000.jpg?resize=768%2C576 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1876-1000.jpg?resize=80%2C60 80w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1876-1000.jpg?resize=265%2C198 265w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1876-1000.jpg?resize=696%2C522 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1876-1000.jpg?resize=560%2C420 560w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item22">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1946-1000.jpg?fit=1000%2C750" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1946-1000.jpg?resize=560%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1946-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1946-1000.jpg?resize=300%2C225 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1946-1000.jpg?resize=768%2C576 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1946-1000.jpg?resize=80%2C60 80w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1946-1000.jpg?resize=265%2C198 265w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1946-1000.jpg?resize=696%2C522 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1946-1000.jpg?resize=560%2C420 560w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item23">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1981-1000.jpg?fit=1000%2C750" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1981-1000.jpg?resize=560%2C420" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1981-1000.jpg?w=1000 1000w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1981-1000.jpg?resize=300%2C225 300w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1981-1000.jpg?resize=768%2C576 768w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1981-1000.jpg?resize=80%2C60 80w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1981-1000.jpg?resize=265%2C198 265w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1981-1000.jpg?resize=696%2C522 696w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/IMG_1981-1000.jpg?resize=560%2C420 560w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item13">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item14">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item15">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item16">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item17">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item18">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item19">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item20">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item21">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item22">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item23">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>Σε αυτήν τη διαδρομή και τη στενή σχέση συνεργασίας αναφέρθηκε κατά την διάρκεια της gala βραδιάς και ο Διευθύνων Σύμβουλος της εταιρείας, κ. <strong>Πάνος Δημητρίου.</strong> Η εταιρεία στηρίζει σταθερά και στηρίζεται συνειδητά στον επαγγελματία ασφαλιστικό σύμβουλο. Εργάζεται για αυτόν και φροντίζει να τον επιβραβεύει με πολλαπλούς τρόπους, ενισχύοντας την προσπάθεια του για υγιή επαγγελματική ανέλιξη αλλά και για την ουσιαστική ανάπτυξη της ελληνικής ασφαλιστικής αγοράς.</p>
<p>Οι συνεργάτες της Generali ανανεώνουν το ραντεβού τους και ξεκινάει η προσπάθεια επίτευξης των νέων φιλόδοξων στόχων! Κίνητρό τους εξάλλου καθ’ όλη την αναπτυξιακή πορεία της επόμενης χρονιάς, θα αποτελεί ο κοσμοπολίτικος προορισμός της Florida και οι νοτιοανατολικές ακτές των Ηνωμένων Πολιτειών!</p>
<p><em>Φωτογραφικό υλικό: Ιάκωβος Διζικιρίκης.</em></p>

                <style type="text/css">
                    
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item1 {
                        background: url(https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0146-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item2 {
                        background: url(https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0216-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item3 {
                        background: url(https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0264-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item4 {
                        background: url(https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0322-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item5 {
                        background: url(https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9490-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item6 {
                        background: url(https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9521-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item7 {
                        background: url(https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9742-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item8 {
                        background: url(https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9836-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item9 {
                        background: url(https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0014-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item10 {
                        background: url(https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0021-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item11 {
                        background: url(https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4191-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item12 {
                        background: url(https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4233-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item13 {
                        background: url(https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4423-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_7_5997a2129cb87  .td-doubleSlider-2 .td-item14 {
                        background: url(https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4526-1000.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_7_5997a2129cb87" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 14</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0146-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0146-1000.jpg?resize=633%2C420" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0146-1000.jpg?w=1000 1000w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0146-1000.jpg?resize=300%2C199 300w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0146-1000.jpg?resize=768%2C510 768w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0146-1000.jpg?resize=696%2C462 696w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0146-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0216-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0216-1000.jpg?resize=633%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0216-1000.jpg?w=1000 1000w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0216-1000.jpg?resize=300%2C199 300w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0216-1000.jpg?resize=768%2C510 768w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0216-1000.jpg?resize=696%2C462 696w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0216-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0264-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0264-1000.jpg?resize=633%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0264-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0264-1000.jpg?resize=300%2C199 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0264-1000.jpg?resize=768%2C510 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0264-1000.jpg?resize=696%2C462 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0264-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0322-1000.jpg?fit=664%2C1000" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0322-1000.jpg?resize=279%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0322-1000.jpg?w=664 664w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0322-1000.jpg?resize=199%2C300 199w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_0322-1000.jpg?resize=279%2C420 279w" sizes="(max-width: 279px) 100vw, 279px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9490-1000.jpg?fit=664%2C1000" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9490-1000.jpg?resize=279%2C420" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9490-1000.jpg?w=664 664w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9490-1000.jpg?resize=199%2C300 199w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9490-1000.jpg?resize=279%2C420 279w" sizes="(max-width: 279px) 100vw, 279px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9521-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9521-1000.jpg?resize=633%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9521-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9521-1000.jpg?resize=300%2C199 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9521-1000.jpg?resize=768%2C510 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9521-1000.jpg?resize=696%2C462 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9521-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9742-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9742-1000.jpg?resize=633%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9742-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9742-1000.jpg?resize=300%2C199 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9742-1000.jpg?resize=768%2C510 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9742-1000.jpg?resize=696%2C462 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9742-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9836-1000.jpg?fit=1000%2C664" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9836-1000.jpg?resize=633%2C420" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9836-1000.jpg?w=1000 1000w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9836-1000.jpg?resize=300%2C199 300w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9836-1000.jpg?resize=768%2C510 768w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9836-1000.jpg?resize=696%2C462 696w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaE00_9836-1000.jpg?resize=633%2C420 633w" sizes="(max-width: 633px) 100vw, 633px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0014-1000.jpg?fit=1000%2C750" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0014-1000.jpg?resize=560%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0014-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0014-1000.jpg?resize=300%2C225 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0014-1000.jpg?resize=768%2C576 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0014-1000.jpg?resize=80%2C60 80w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0014-1000.jpg?resize=265%2C198 265w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0014-1000.jpg?resize=696%2C522 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0014-1000.jpg?resize=560%2C420 560w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0021-1000.jpg?fit=1000%2C750" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0021-1000.jpg?resize=560%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0021-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0021-1000.jpg?resize=300%2C225 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0021-1000.jpg?resize=768%2C576 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0021-1000.jpg?resize=80%2C60 80w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0021-1000.jpg?resize=265%2C198 265w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0021-1000.jpg?resize=696%2C522 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaFILE0021-1000.jpg?resize=560%2C420 560w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4191-1000.jpg?fit=666%2C1000" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4191-1000.jpg?resize=280%2C420" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4191-1000.jpg?w=666 666w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4191-1000.jpg?resize=200%2C300 200w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4191-1000.jpg?resize=280%2C420 280w" sizes="(max-width: 280px) 100vw, 280px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4233-1000.jpg?fit=666%2C1000" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4233-1000.jpg?resize=280%2C420" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4233-1000.jpg?w=666 666w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4233-1000.jpg?resize=200%2C300 200w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4233-1000.jpg?resize=280%2C420 280w" sizes="(max-width: 280px) 100vw, 280px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4423-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4423-1000.jpg?resize=631%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4423-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4423-1000.jpg?resize=300%2C200 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4423-1000.jpg?resize=768%2C511 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4423-1000.jpg?resize=696%2C464 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4423-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item14">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4526-1000.jpg?fit=1000%2C666" title="Generali Τανζανία Ζανζιβάρη"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4526-1000.jpg?resize=631%2C420" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4526-1000.jpg?w=1000 1000w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4526-1000.jpg?resize=300%2C200 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4526-1000.jpg?resize=768%2C511 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4526-1000.jpg?resize=696%2C464 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali_TanzaniaIAK_4526-1000.jpg?resize=631%2C420 631w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item13">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item14">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p><strong> </strong></p>
<p>&nbsp;</p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Ετικέτες</span></li><li><a href="http://aagora.gr/tag/generali/">Generali</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title"> </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Faagora.gr%2Fston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%BF%CE%BD+%CF%84%CF%81%CE%BF%CF%80%CE%B9%CE%BA%CF%8C+%CF%84%CE%BF%CF%85+%CE%91%CE%B9%CE%B3%CF%8C%CE%BA%CE%B5%CF%81%CF%89+%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B5%CF%88%CE%B1%CE%BD+%CE%BF%CE%B9+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%AC%CF%84%CE%B5%CF%82+%CF%84%CE%B7%CF%82+Generali&url=http%3A%2F%2Faagora.gr%2Fston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali%2F&via=%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE+%CE%91%CE%B3%CE%BF%CF%81%CE%AC"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/&amp;media=http://aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg&description=Μια ανεπανάληπτη εμπειρία, στην καρδιά της Αφρικανικής Ηπείρου, στην Τανζανία και τη Ζανζιβάρη, έζησαν οι κορυφαίοι συνεργάτες της Generali." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CF%84%CE%BF%CE%BD+%CF%84%CF%81%CE%BF%CF%80%CE%B9%CE%BA%CF%8C+%CF%84%CE%BF%CF%85+%CE%91%CE%B9%CE%B3%CF%8C%CE%BA%CE%B5%CF%81%CF%89+%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B5%CF%88%CE%B1%CE%BD+%CE%BF%CE%B9+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%AC%CF%84%CE%B5%CF%82+%CF%84%CE%B7%CF%82+Generali%20-%20http%3A%2F%2Faagora.gr%2Fston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/" data-text="Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://aagora.gr/21535-2/">Εκπαιδευτικό Σεμινάριο Ασφαλίσεων Ευθύνης Ανώτατων και Ανώτερων στελεχών διοίκησης διοργανώνει το ΕΙΑΣ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://aagora.gr/swiss-re-sta-usd44-dis-oi-synolikes-oikonomikes-apoleies-apo-fysikes-katastrofes-1o-eksamino/">Swiss Re: Στα USD44 δις οι συνολικές οικονομικές απώλειες από φυσικές καταστροφές το 1ο εξάμηνο</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aagora.gr/author/dimitra/">Dimitra Kazantza</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitra Kazantza"></span><meta itemprop="datePublished" content="2017-08-18T10:36:18+00:00"><meta itemprop="dateModified" content="2017-08-18T10:37:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aagora.gr/wp-content/uploads/2017/06/aa-blue-272x90.png"></span><meta itemprop="name" content="Ασφαλιστική Αγορά"></span><meta itemprop="headline " content="Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?fit=800%2C450"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5997a212a7fb9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5997a212a7fb9" ><script>var block_td_uid_9_5997a212a7fb9 = new tdBlock();
block_td_uid_9_5997a212a7fb9.id = "td_uid_9_5997a212a7fb9";
block_td_uid_9_5997a212a7fb9.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_9_5997a212a7fb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5997a212a7fb9_rand","tdc_css_class_style":"td_uid_9_5997a212a7fb9_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21486,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_9_5997a212a7fb9.td_column_number = "3";
block_td_uid_9_5997a212a7fb9.block_type = "td_block_related_posts";
block_td_uid_9_5997a212a7fb9.post_count = "6";
block_td_uid_9_5997a212a7fb9.found_posts = "15";
block_td_uid_9_5997a212a7fb9.header_color = "";
block_td_uid_9_5997a212a7fb9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5997a212a7fb9.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_9_5997a212a7fb9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5997a212a9213" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5997a212a7fb9" href="#">Παρόμοια άρθρα</a><a id="td_uid_11_5997a212a924f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5997a212a7fb9" href="#"> </a></h4><div id=td_uid_9_5997a212a7fb9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/swiss-re-sta-usd44-dis-oi-synolikes-oikonomikes-apoleies-apo-fysikes-katastrofes-1o-eksamino/" rel="bookmark" title="Swiss Re: Στα USD44 δις οι συνολικές οικονομικές απώλειες από φυσικές καταστροφές το 1ο εξάμηνο"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/metsovo-medouda.jpg?resize=218%2C150" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/metsovo-medouda.jpg?resize=100%2C70 100w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/metsovo-medouda.jpg?resize=218%2C150 218w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/metsovo-medouda.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/metsovo-medouda.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Swiss Re: Στα USD44 δις οι συνολικές οικονομικές απώλειες από φυσικές καταστροφές το 1ο εξάμηνο"/></a></div>                <a href="http://aagora.gr/category/oi-eidiseis/diethni/" class="td-post-category">Διεθνή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/swiss-re-sta-usd44-dis-oi-synolikes-oikonomikes-apoleies-apo-fysikes-katastrofes-1o-eksamino/" rel="bookmark" title="Swiss Re: Στα USD44 δις οι συνολικές οικονομικές απώλειες από φυσικές καταστροφές το 1ο εξάμηνο">Swiss Re: Στα USD44 δις οι συνολικές οικονομικές απώλειες από φυσικές καταστροφές το 1ο εξάμηνο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/21535-2/" rel="bookmark" title="Εκπαιδευτικό Σεμινάριο Ασφαλίσεων Ευθύνης Ανώτατων και Ανώτερων στελεχών διοίκησης διοργανώνει το ΕΙΑΣ"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/D-O-Liability-Insurance1.jpg?resize=218%2C150" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/D-O-Liability-Insurance1.jpg?resize=100%2C70 100w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/D-O-Liability-Insurance1.jpg?resize=218%2C150 218w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/D-O-Liability-Insurance1.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/D-O-Liability-Insurance1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="D &amp; O Liability Insurance" title="Εκπαιδευτικό Σεμινάριο Ασφαλίσεων Ευθύνης Ανώτατων και Ανώτερων στελεχών διοίκησης διοργανώνει το ΕΙΑΣ"/></a></div>                <a href="http://aagora.gr/category/oi-eidiseis/ekpaideusi/" class="td-post-category">Εκπαίδευση</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/21535-2/" rel="bookmark" title="Εκπαιδευτικό Σεμινάριο Ασφαλίσεων Ευθύνης Ανώτατων και Ανώτερων στελεχών διοίκησης διοργανώνει το ΕΙΑΣ">Εκπαιδευτικό Σεμινάριο Ασφαλίσεων Ευθύνης Ανώτατων και Ανώτερων στελεχών διοίκησης διοργανώνει το ΕΙΑΣ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/cnp-asfalistiki-kai-kypriako-ypourgeio-amynas-enonoun-tis-dynameis-tous-gia-tin-odiki-asfaleia/" rel="bookmark" title="CNP Ασφαλιστική και Κυπριακό Υπουργείο Άμυνας ενώνουν τις δυνάμεις τους για την οδική ασφάλεια"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/cnp-ypoyrgeio-amynas-kyproy.jpg?resize=218%2C150" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/cnp-ypoyrgeio-amynas-kyproy.jpg?resize=100%2C70 100w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/cnp-ypoyrgeio-amynas-kyproy.jpg?resize=218%2C150 218w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/cnp-ypoyrgeio-amynas-kyproy.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/cnp-ypoyrgeio-amynas-kyproy.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CNP Ασφαλιστική και Κυπριακό Υπουργείο Άμυνας ενώνουν τις δυνάμεις τους για την οδική ασφάλεια"/></a></div>                <a href="http://aagora.gr/category/oi-eidiseis/kypros/" class="td-post-category">Κύπρος</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/cnp-asfalistiki-kai-kypriako-ypourgeio-amynas-enonoun-tis-dynameis-tous-gia-tin-odiki-asfaleia/" rel="bookmark" title="CNP Ασφαλιστική και Κυπριακό Υπουργείο Άμυνας ενώνουν τις δυνάμεις τους για την οδική ασφάλεια">CNP Ασφαλιστική και Κυπριακό Υπουργείο Άμυνας ενώνουν τις δυνάμεις τους για την οδική ασφάλεια</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/kentriko-thema-tin-idd-synedria-tis-elladokypriakis-epitropis-tis-limra-stin-athina/" rel="bookmark" title="Με κεντρικό θέμα την ΙDD η Συνεδρία της Eλλαδοκυπριακής Eπιτροπής της  LIMRA στην Αθήνα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/LIMRA-Elladokypriaki-logo.jpg?resize=218%2C150" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/LIMRA-Elladokypriaki-logo.jpg?resize=100%2C70 100w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/LIMRA-Elladokypriaki-logo.jpg?resize=218%2C150 218w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/LIMRA-Elladokypriaki-logo.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/LIMRA-Elladokypriaki-logo.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Με κεντρικό θέμα την ΙDD η Συνεδρία της Eλλαδοκυπριακής Eπιτροπής της  LIMRA στην Αθήνα"/></a></div>                <a href="http://aagora.gr/category/oi-eidiseis/ekpaideusi/" class="td-post-category">Εκπαίδευση</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/kentriko-thema-tin-idd-synedria-tis-elladokypriakis-epitropis-tis-limra-stin-athina/" rel="bookmark" title="Με κεντρικό θέμα την ΙDD η Συνεδρία της Eλλαδοκυπριακής Eπιτροπής της  LIMRA στην Αθήνα">Με κεντρικό θέμα την ΙDD η Συνεδρία της Eλλαδοκυπριακής Eπιτροπής της  LIMRA στην Αθήνα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/praksi-gia-tin-proliptiki-aksiologisi-tis-apoktisis-kai-afksisis-eidikon-symmetochon-se-asfalistiki-antasfalistiki-epicheirisi-dimosiefse-tte/" rel="bookmark" title="Πράξη ΤτΕ για την «προληπτική αξιολόγηση της απόκτησης και αύξησης ειδικών συμμετοχών σε ασφαλιστική ή αντασφαλιστική επιχείρηση»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/01/trapeza-ellados-new.jpg?resize=218%2C150" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/01/trapeza-ellados-new.jpg?resize=100%2C70 100w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/01/trapeza-ellados-new.jpg?resize=218%2C150 218w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/01/trapeza-ellados-new.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Τράπεζα της Ελλάδος κτήριο" title="Πράξη ΤτΕ για την «προληπτική αξιολόγηση της απόκτησης και αύξησης ειδικών συμμετοχών σε ασφαλιστική ή αντασφαλιστική επιχείρηση»"/></a></div>                <a href="http://aagora.gr/category/oi-eidiseis/nomothesia/" class="td-post-category">Νομοθεσία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/praksi-gia-tin-proliptiki-aksiologisi-tis-apoktisis-kai-afksisis-eidikon-symmetochon-se-asfalistiki-antasfalistiki-epicheirisi-dimosiefse-tte/" rel="bookmark" title="Πράξη ΤτΕ για την «προληπτική αξιολόγηση της απόκτησης και αύξησης ειδικών συμμετοχών σε ασφαλιστική ή αντασφαλιστική επιχείρηση»">Πράξη ΤτΕ για την «προληπτική αξιολόγηση της απόκτησης και αύξησης ειδικών συμμετοχών σε ασφαλιστική ή αντασφαλιστική επιχείρηση»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/oi-diakekrimenoi-synergates-tis-ethnikis-asfalistikis-taksidepsan-se-n-yorki-kai-sikago/" rel="bookmark" title="Οι διακεκριμένοι συνεργάτες της Εθνικής Ασφαλιστικής ταξίδεψαν σε Ν. Υόρκη και Σικάγο"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/07/newyork_ethniki.jpg?resize=218%2C150" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/07/newyork_ethniki.jpg?resize=100%2C70 100w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/07/newyork_ethniki.jpg?resize=218%2C150 218w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/07/newyork_ethniki.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/07/newyork_ethniki.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Οι διακεκριμένοι συνεργάτες της Εθνικής Ασφαλιστικής ταξίδεψαν σε Ν. Υόρκη και Σικάγο"/></a></div>                <a href="http://aagora.gr/category/oi-draseis/taksidia/" class="td-post-category">Ταξίδια</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/oi-diakekrimenoi-synergates-tis-ethnikis-asfalistikis-taksidepsan-se-n-yorki-kai-sikago/" rel="bookmark" title="Οι διακεκριμένοι συνεργάτες της Εθνικής Ασφαλιστικής ταξίδεψαν σε Ν. Υόρκη και Σικάγο">Οι διακεκριμένοι συνεργάτες της Εθνικής Ασφαλιστικής ταξίδεψαν σε Ν. Υόρκη και Σικάγο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5997a212a7fb9" data-td_block_id="td_uid_9_5997a212a7fb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5997a212a7fb9" data-td_block_id="td_uid_9_5997a212a7fb9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_12_5997a212adf84_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.as-milisoume.gr/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/07/Eurolife-banner-300x250-as-milisoume-kleidi.gif" alt="Eurolife ERB adv Banner as-milisoume.gr" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="http://www.interlife-programs.gr/kindercare99/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/06/interlife_kindercare.gif" alt="Kinder Care ad" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="https://www.hdi.global/gr/el" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/05/hdi-global.gif" alt="HDI ad" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="http://www.qudos.gr/el/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/07/Qudos-insurance-2adv.png" alt="Qudos Insurance Adv" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="https://www.ydrogios.gr/web/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/07/Ydrogeios-Ξενοδοχεία_300x250.gif" alt="Υδρόγειος ad" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="http://minetta.gr/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/06/minetta.gif" alt="Minetta ad" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="http://www.arag.gr/gr/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/06/arag_adv.jpg" alt="Νομική Προστασία ARAG adv" width="300" height="250"/></a></div><p></p></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5997a212b739c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5997a212b739c" ><script>var block_td_uid_13_5997a212b739c = new tdBlock();
block_td_uid_13_5997a212b739c.id = "td_uid_13_5997a212b739c";
block_td_uid_13_5997a212b739c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u039d\u03ad\u03b1","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5997a212b739c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5997a212b739c_rand","tdc_css_class_style":"td_uid_13_5997a212b739c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5997a212b739c.td_column_number = "1";
block_td_uid_13_5997a212b739c.block_type = "td_block_7";
block_td_uid_13_5997a212b739c.post_count = "5";
block_td_uid_13_5997a212b739c.found_posts = "6189";
block_td_uid_13_5997a212b739c.header_color = "#";
block_td_uid_13_5997a212b739c.ajax_pagination_infinite_stop = "";
block_td_uid_13_5997a212b739c.max_num_pages = "1238";
tdBlocksArray.push(block_td_uid_13_5997a212b739c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Τελευταία Νέα</span></h4></div><div id=td_uid_13_5997a212b739c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://aagora.gr/swiss-re-sta-usd44-dis-oi-synolikes-oikonomikes-apoleies-apo-fysikes-katastrofes-1o-eksamino/" rel="bookmark" title="Swiss Re: Στα USD44 δις οι συνολικές οικονομικές απώλειες από φυσικές καταστροφές το 1ο εξάμηνο"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/metsovo-medouda.jpg?resize=100%2C70" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/metsovo-medouda.jpg?resize=100%2C70 100w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/metsovo-medouda.jpg?resize=218%2C150 218w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/metsovo-medouda.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Swiss Re: Στα USD44 δις οι συνολικές οικονομικές απώλειες από φυσικές καταστροφές το 1ο εξάμηνο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://aagora.gr/swiss-re-sta-usd44-dis-oi-synolikes-oikonomikes-apoleies-apo-fysikes-katastrofes-1o-eksamino/" rel="bookmark" title="Swiss Re: Στα USD44 δις οι συνολικές οικονομικές απώλειες από φυσικές καταστροφές το 1ο εξάμηνο">Swiss Re: Στα USD44 δις οι συνολικές οικονομικές απώλειες από φυσικές...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T14:07:43+00:00" >18 Αυγούστου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/" rel="bookmark" title="Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?resize=100%2C70 100w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?resize=218%2C150 218w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/Generali-tanzania-zanzibari-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://aagora.gr/ston-tropiko-tou-aigokero-taxidecan-oi-synergates-tis-generali/" rel="bookmark" title="Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali">Στον τροπικό του Αιγόκερω ταξίδεψαν οι συνεργάτες της Generali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:36:18+00:00" >18 Αυγούστου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://aagora.gr/21535-2/" rel="bookmark" title="Εκπαιδευτικό Σεμινάριο Ασφαλίσεων Ευθύνης Ανώτατων και Ανώτερων στελεχών διοίκησης διοργανώνει το ΕΙΑΣ"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/D-O-Liability-Insurance1.jpg?resize=100%2C70" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/D-O-Liability-Insurance1.jpg?resize=100%2C70 100w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/D-O-Liability-Insurance1.jpg?resize=218%2C150 218w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/08/D-O-Liability-Insurance1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="D &amp; O Liability Insurance" title="Εκπαιδευτικό Σεμινάριο Ασφαλίσεων Ευθύνης Ανώτατων και Ανώτερων στελεχών διοίκησης διοργανώνει το ΕΙΑΣ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://aagora.gr/21535-2/" rel="bookmark" title="Εκπαιδευτικό Σεμινάριο Ασφαλίσεων Ευθύνης Ανώτατων και Ανώτερων στελεχών διοίκησης διοργανώνει το ΕΙΑΣ">Εκπαιδευτικό Σεμινάριο Ασφαλίσεων Ευθύνης Ανώτατων και Ανώτερων στελεχών διοίκησης διοργανώνει το...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:36:17+00:00" >18 Αυγούστου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://aagora.gr/cnp-asfalistiki-kai-kypriako-ypourgeio-amynas-enonoun-tis-dynameis-tous-gia-tin-odiki-asfaleia/" rel="bookmark" title="CNP Ασφαλιστική και Κυπριακό Υπουργείο Άμυνας ενώνουν τις δυνάμεις τους για την οδική ασφάλεια"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/cnp-ypoyrgeio-amynas-kyproy.jpg?resize=100%2C70" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/cnp-ypoyrgeio-amynas-kyproy.jpg?resize=100%2C70 100w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/cnp-ypoyrgeio-amynas-kyproy.jpg?resize=218%2C150 218w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/08/cnp-ypoyrgeio-amynas-kyproy.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CNP Ασφαλιστική και Κυπριακό Υπουργείο Άμυνας ενώνουν τις δυνάμεις τους για την οδική ασφάλεια"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://aagora.gr/cnp-asfalistiki-kai-kypriako-ypourgeio-amynas-enonoun-tis-dynameis-tous-gia-tin-odiki-asfaleia/" rel="bookmark" title="CNP Ασφαλιστική και Κυπριακό Υπουργείο Άμυνας ενώνουν τις δυνάμεις τους για την οδική ασφάλεια">CNP Ασφαλιστική και Κυπριακό Υπουργείο Άμυνας ενώνουν τις δυνάμεις τους για...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:30:26+00:00" >18 Αυγούστου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://aagora.gr/kentriko-thema-tin-idd-synedria-tis-elladokypriakis-epitropis-tis-limra-stin-athina/" rel="bookmark" title="Με κεντρικό θέμα την ΙDD η Συνεδρία της Eλλαδοκυπριακής Eπιτροπής της  LIMRA στην Αθήνα"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/LIMRA-Elladokypriaki-logo.jpg?resize=100%2C70" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/LIMRA-Elladokypriaki-logo.jpg?resize=100%2C70 100w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/LIMRA-Elladokypriaki-logo.jpg?resize=218%2C150 218w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/08/LIMRA-Elladokypriaki-logo.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Με κεντρικό θέμα την ΙDD η Συνεδρία της Eλλαδοκυπριακής Eπιτροπής της  LIMRA στην Αθήνα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://aagora.gr/kentriko-thema-tin-idd-synedria-tis-elladokypriakis-epitropis-tis-limra-stin-athina/" rel="bookmark" title="Με κεντρικό θέμα την ΙDD η Συνεδρία της Eλλαδοκυπριακής Eπιτροπής της  LIMRA στην Αθήνα">Με κεντρικό θέμα την ΙDD η Συνεδρία της Eλλαδοκυπριακής Eπιτροπής της...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:21:01+00:00" >18 Αυγούστου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aagora.gr/"><img class="td-retina-data" src="http://aagora.gr/wp-content/uploads/2017/06/aa-blue-272x90.png" data-retina="http://aagora.gr/wp-content/uploads/2017/06/aa-549x180-300x98.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Όλα τα νέα της ασφαλιστικής αγοράς - Ενημέρωση - Άποψη - Ανάλυση<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:aagora@aagora.gr">aagora@aagora.gr</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%91%CE%B3%CE%BF%CF%81%CE%AC-219634128212269/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AsfalistikiAgor?lang=el" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3017"><a href="http://aagora.gr/oroi-chrisis/">Όροι χρήσης</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 | All rights reserved | Aagora.gr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="tve_notification_box"></div>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5997a212bb9dc
    -->

    <div data-position="top" data-tl-type="ribbon" class="tl-state-root tve-leads-ribbon tve-trigger-hide tve-tl-anim tve-leads-track-ribbon-3 tl-anim-slide_top"><div class="tl-style" id="tve_four_set" data-state="3"><style type="text/css" class="tve_custom_style">[data-tve-custom-colour="58027417"] { background-color: rgb(130, 214, 255) !important; box-shadow: 0px 0px 8px 3px rgba(0, 0, 0, 0.75) !important; border-color: rgb(0, 0, 0) !important; }</style><div class="tve-leads-conversion-object" data-tl-type="ribbon"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><style type="text/css">
#wpadminbar {
z-index: 999992 !important;
}
</style>
<div class="thrv-ribbon tve_no_drag tve_no_icons tve_element_hover thrv_wrapper tve_four_set tve_blue" style="margin-top: 0px !important; padding-top: 5px !important; padding-bottom: 0px !important;" data-tve-custom-colour="58027417">
<div class="tve-ribbon-content tve_editor_main_content tve_empty_dropzone" style="max-width: 1107px;">
<div class="thrv_wrapper thrv_columns tve_clearfix" style="margin-top: 0;margin-bottom: 0;">
<div class="tve_colm tve_twc tve_empty_dropzone">
<h4 class="tve_p_center" style="color: rgb(255, 255, 255); font-size: 20px; margin-top: 0px !important; margin-bottom: 0px;">
<span class="bold_text">Εγγραφείτε στο NewsLetter </span><span style="font-size: 18px;" class="tve_custom_font_size bold_text">μας</span><span class="bold_text">!</span></h4>
</div>
<div class="tve_colm tve_twc tve_lst tve_empty_dropzone">
<div class="thrv_wrapper thrv_lead_generation tve_clearfix tve_green tve_4 thrv_lead_generation_horizontal tve_centerBtn" data-inputs-count="4" data-tve-style="1" style="margin-top: 0px; margin-bottom: 0px; max-width: 542px;" data-tve-version="1" data-connection="custom-html">
<div class="thrv_lead_generation_code" style="display: none;"></div>
<input class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Please enter a valid email address&quot;,&quot;phone&quot;:&quot;Please enter a valid phone number&quot;,&quot;required&quot;:&quot;Name and Email fields are required&quot;,&quot;password&quot;:&quot;Please enter a password&quot;,&quot;passwordmismatch&quot;:&quot;The passwords do not match&quot;}" type="hidden">
<div class="thrv_lead_generation_container tve_clearfix"><form action="#" method="post"><input class="tve-f-a-hidden" value="http://aagora.gr/mailster/subscribe" type="hidden"><input name="_referer" value="extern" type="hidden"><input name="formid" value="1" type="hidden"><div class="tve_lead_generated_inputs_container tve_clearfix"><div class="tve_lead_fields_overlay"></div><div class="tve_lg_input_container tve_lg_input tve_lg_2" style="max-width: 282px;"><input data-field="email" data-required="1" data-validation="email" name="email" placeholder="Email" data-placeholder="Email" style="padding-top: 6px !important; padding-right: 0px; padding-bottom: 8px !important; padding-left: 0px !important; font-size: 17px !important;" type="text"></div><input id="_asset_group" name="_asset_group" value="" type="hidden"><input id="_asset_option" name="_asset_option" value="" type="hidden"><div style="display: none"></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit tve_lg_2" style="max-width: 282px;">
<button type="Submit" style="font-size: 17px !important; padding: 6px 0px 8px !important;">Εγγραφή</button>
</div></div></form></div>
</div>
</div>
</div>
</div>
<a href="javascript:void(0)" class="tve-ribbon-close" title="Close">x</a>
</div></div></div></div></div></div><script type='text/javascript' src='http://aagora.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aagora.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"http:\/\/aagora.gr\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"http:\/\/aagora.gr\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/thrive-leads/tcb/editor/js/thrive_content_builder_frontend.min.js?ver=1.500.10'></script>
<script type='text/javascript' src='//aagora.gr/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=1.95.11'></script>
<script type='text/javascript' src='http://aagora.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://aagora.gr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/aagora.gr\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.38'></script>
<script type='text/javascript' src='http://aagora.gr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"926849d076","ajax_url":"\/\/aagora.gr\/wp-admin\/admin-ajax.php","forms":{"ribbon":{"_key":"3","trigger":"scroll_percent","trigger_config":{"p":"30","exi":"1"},"form_type_id":19062,"main_group_id":19061,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":19061,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":21486},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type="text/javascript">var TL_Front = TL_Front || {}; TL_Front.impressions_data = TL_Front.impressions_data || {};TL_Front.impressions_data.ribbon = {"group_id":19061,"form_type_id":19062,"variation_key":"3","active_test_id":0,"output_js":true};</script><script type="text/javascript">
	(function ($) {
	var event_data = {"form_id":"tve-leads-track-ribbon-3","form_type":"ribbon"},
	_percent = 0.3,
	$window = $(window);
	event_data.source = 'scroll_percent';
	$(function () {
	var _triggered = false,
	$element = $("#tve_leads_end_content"),
	_check = function () {
	if (_triggered) {
	return;
	}

	var _h = $('body').height() - $window.height();

	if ($element.length) {
	_h = $element.offset().top - $window.height();
	}

	if ($window.scrollTop() / _h >= _percent) {
	ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
	_triggered = true;
	}
	};
	$window.scroll(_check);
	_check();
		/* Chrome has a stupid bug in which it triggers almost simultaneously "mouseenter" "mouseleave" "mouseenter" if the following applies:
	 - at page load, the cursor is outside the html element
	 - the user moves the cursor over the html element
	 */
	var chrome_fix_id = 0,
	me = function (e) { /* mouse enter */
	clearTimeout(chrome_fix_id);
	},
	ml = function (e) {

	if (e.clientY <= config.s) {
	chrome_fix_id = setTimeout(function () {
	if (!_triggered) {
	ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
	_triggered = true;
	}
	c();
	}, 50);
	}
	},
	c = function () { // cancel
	$(document).off('mouseenter.exit_intent mouseleave.exit_intent');
	},
	config = { // we can adjust this and the code below to allow users to tweak settings
	s: 20 // sensitivity
	};
	$(document).on('mouseleave.exit_intent', ml)
	.on('mouseenter.exit_intent', me);
		});
	})
(ThriveGlobal.$j);
</script>
<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'130679109',post:'21486',tz:'3',srv:'aagora.gr'} ]);
	_stq.push([ 'clickTrackerInit', '130679109', '21486' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5997a212bc056"></textarea>
						<div id="td_live_css_uid_1_5997a212bc056" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5997a212bc056');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5997a212bc056");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>