<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://aagora.gr/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?fit=800%2C450" /><link rel="icon" type="image/png" href="http://aagora.gr/wp-content/uploads/2017/06/favicon-blue-300x240.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://aagora.gr/wp-content/uploads/2017/06/logo-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://aagora.gr/wp-content/uploads/2017/06/log-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://aagora.gr/wp-content/uploads/2017/06/logo-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://aagora.gr/wp-content/uploads/2017/06/logo-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://aagora.gr/wp-content/uploads/2017/06/logo-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Η iMonitor, δίνει τη δυνατότητα ενημέρωσης και στατιστικής πληροφόρησης των παραγωγικών αποτελεσμάτων των συνεργατών της ERGO στις ασφαλίσεις κατά ζημιών."/>
<link rel="canonical" href="http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO" />
<meta property="og:description" content="Η iMonitor, δίνει τη δυνατότητα ενημέρωσης και στατιστικής πληροφόρησης των παραγωγικών αποτελεσμάτων των συνεργατών της ERGO στις ασφαλίσεις κατά ζημιών." />
<meta property="og:url" content="http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/" />
<meta property="og:site_name" content="Ασφαλιστική Αγορά" />
<meta property="article:publisher" content="https://www.facebook.com/219634128212269/" />
<meta property="article:tag" content="διαμεσολαβούντες" />
<meta property="article:tag" content="νέες τεχνολογίες" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-07-25T09:12:54+00:00" />
<meta property="article:modified_time" content="2017-07-25T09:17:50+00:00" />
<meta property="og:updated_time" content="2017-07-25T09:17:50+00:00" />
<meta property="og:image" content="http://aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η iMonitor, δίνει τη δυνατότητα ενημέρωσης και στατιστικής πληροφόρησης των παραγωγικών αποτελεσμάτων των συνεργατών της ERGO στις ασφαλίσεις κατά ζημιών." />
<meta name="twitter:title" content="iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO" />
<meta name="twitter:image" content="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?fit=800%2C450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Ασφαλιστική Αγορά" href="http://aagora.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Ασφαλιστική Αγορά" href="http://aagora.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO &raquo; Ασφαλιστική Αγορά" href="http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aagora.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://aagora.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://aagora.gr/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://aagora.gr/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://aagora.gr/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://aagora.gr/wp-content/tablepress-combined.min.css?ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://aagora.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://aagora.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://aagora.gr/wp-content/themes/Newspaper/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://aagora.gr/wp-content/themes/Newspaper-child/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://aagora.gr/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://aagora.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://aagora.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aagora.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://aagora.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aagora.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aagora.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p8QjBz-4VC' />
<link rel="alternate" type="application/json+oembed" href="http://aagora.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faagora.gr%2Fimonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aagora.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faagora.gr%2Fimonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder">.titlos-periodikou {
  text-align: center;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/aagora.gr\/wp-admin\/","wpRestNonce":"db10a6313b","wpRestUrl":"http:\/\/aagora.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aagora.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Τη νέα πρωτοποριακή εφαρμογή iMonitor θέτει στη διάθεση του δικτύου των συνεργατών της η ERGO. Η νέα εφαρμογή είναι διαθέσιμη μέσω του ERGO Portal και δίνει τη δυνατότητα άμεσης, αναλυτικής ενημέρωσης και στατιστικής πληροφόρησης των παραγωγικών αποτελεσμάτων των συνεργατών στις ασφαλίσεις κατά ζημιών. Το iMonitor αποτελεί το νέο, εύχρηστο εργαλείο για την παρακολούθηση του χαρτοφυλακίου,&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://aagora.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://aagora.gr/category/oi-eidiseis/",
                                "name": "Οι Ειδήσεις"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://aagora.gr/category/oi-eidiseis/etaireies/",
                                "name": "Εταιρείες"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-101286029-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
Μπορείτε να προσθέσετε τον δικό σας κώδικα CSS εδώ.

Κάντε κλικ στο παραπάνω εικονίδιο βοηθείας για να μάθετε περισσότερα.
*/

.td-category-header .td-page-title {
        text-transform: none;
}			</style>
		
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* SWF */
	jQuery('a[href*=".swf"], area[href*=".swf"], a[href*=".SWF"], area[href*=".SWF"]').not('.nolightbox').addClass('fancybox-swf');
	jQuery('a.fancybox-swf, area.fancybox-swf, li.fancybox-swf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'swf', 'width' : 680, 'height' : 495, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'swf' : {'wmode':'opaque','allowfullscreen':true} }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-18948 single-format-standard imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%91%CE%B3%CE%BF%CF%81%CE%AC-219634128212269/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AsfalistikiAgor?lang=el" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-146"><a href="http://aagora.gr"><i class="fa fa-home" td-only-icon aria-hidden="true"></i></a></li>
<li id="menu-item-2519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2519"><a href="http://aagora.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"><a href="#">Οι Απόψεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://aagora.gr/category/oi-aposeis/arthra/">Άρθρα</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://aagora.gr/category/oi-aposeis/sinentefkseis/">Συνεντεύξεις</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"><a href="#">Οι Ειδήσεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119"><a href="http://aagora.gr/category/oi-eidiseis/etaireies/">Εταιρείες</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://aagora.gr/category/oi-eidiseis/diamesolavountes/">Διαμεσολαβούντες</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://aagora.gr/category/oi-eidiseis/diethni/">Διεθνή</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://aagora.gr/category/oi-eidiseis/kypros/">Κύπρος</a></li>
	<li id="menu-item-10786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10786"><a href="http://aagora.gr/category/oi-eidiseis/proionta/">Προϊόντα</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://aagora.gr/category/oi-eidiseis/ekpaideusi/">Εκπαίδευση</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122"><a href="#">Οι Αριθμοί<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1898"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/">Οικονομικά &#8211; Παραγωγικά Στοιχεία Εταιρειών<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-10295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10295"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2016/">Οικονομικά αποτελέσματα εταιριών 2016</a></li>
		<li id="menu-item-10538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10538"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2015/">Οικονομικά αποτελέσματα εταιριών 2015</a></li>
		<li id="menu-item-10537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10537"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2014/">Οικονομικά αποτελέσματα εταιριών 2014</a></li>
		<li id="menu-item-10536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10536"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2013/">Οικονομικά αποτελέσματα εταιριών 2013</a></li>
		<li id="menu-item-10535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10535"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2012/">Οικονομικά αποτελέσματα εταιριών 2012</a></li>
		<li id="menu-item-10534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10534"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2011/">Οικονομικά αποτελέσματα εταιριών 2011</a></li>
		<li id="menu-item-10533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10533"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2010/">Οικονομικά αποτελέσματα εταιριών 2010</a></li>
		<li id="menu-item-10785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10785"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2009/">Οικονομικά αποτελέσματα εταιριών 2009</a></li>
		<li id="menu-item-10784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10784"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2008/">Οικονομικά αποτελέσματα εταιριών 2008</a></li>
		<li id="menu-item-10783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10783"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2007/">Οικονομικά αποτελέσματα εταιριών 2006</a></li>
		<li id="menu-item-10782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10782"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2005/">Οικονομικά αποτελέσματα εταιριών 2005</a></li>
	</ul>
</li>
	<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897"><a href="http://aagora.gr/category/oi-arithmoi/meletes/">Μελέτες</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123"><a href="#">Οι Δράσεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1900"><a href="http://aagora.gr/category/oi-draseis/ekdiloseis/">Εκδηλώσεις</a></li>
	<li id="menu-item-1901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1901"><a href="http://aagora.gr/category/oi-draseis/taksidia/">Ταξίδια</a></li>
	<li id="menu-item-1899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1899"><a href="http://aagora.gr/category/oi-draseis/draseis-eke/">Δράσεις ΕΚΕ</a></li>
</ul>
</li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124"><a href="#">Η Αγορά<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://aagora.gr/asfalistikes-etaireies/">Ασφαλιστικές Εταιρείες</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="http://aagora.gr/foreis-ekrosopisis/">Φορείς Εκπροσώπησης</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://aagora.gr/thesmikoi-foreis/">Θεσμικοί Φορείς</a></li>
	<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://aagora.gr/category/oi-eidiseis/nomothesia/">Νομοθεσία</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a href="#">Εμείς<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://aagora.gr/asfalistiki-agora/">«Ασφαλιστική Αγορά»</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://aagora.gr/anthropoi-kai-arithmoi/">«Άνθρωποι &#038; Αριθμοί»</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://aagora.gr/financial-forum/">Financial Forum</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://aagora.gr/contact/">Επικοινωνία</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://aagora.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">36</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Τρίτη, 25 Ιούλιος 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%91%CE%B3%CE%BF%CF%81%CE%AC-219634128212269/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AsfalistikiAgor?lang=el" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://aagora.gr/">
            <img class="td-retina-data" data-retina="http://aagora.gr/wp-content/uploads/2017/06/aa-549x180-300x98.png" src="http://aagora.gr/wp-content/uploads/2017/06/aa-blue-272x90.png" alt=""/>
            <span class="td-visual-hidden">Ασφαλιστική Αγορά</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://www.glassdrive.gr/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/06/glassdrive_nexttologo.gif" alt="glassdrive adv" width="728" height="91"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://aagora.gr/">
			<img class="td-retina-data" data-retina="http://aagora.gr/wp-content/uploads/2017/06/aa-280x96.png" src="http://aagora.gr/wp-content/uploads/2017/06/aa-140x48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://aagora.gr/">
			<img class="td-retina-data" data-retina="http://aagora.gr/wp-content/uploads/2017/06/aa-549x180-300x98.png" src="http://aagora.gr/wp-content/uploads/2017/06/aa-blue-272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-146"><a href="http://aagora.gr"><i class="fa fa-home" td-only-icon aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2519"><a href="http://aagora.gr/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-112"><a href="#">Οι Απόψεις</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113"><a href="http://aagora.gr/category/oi-aposeis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114"><a href="http://aagora.gr/category/oi-aposeis/sinentefkseis/">Συνεντεύξεις</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-115"><a href="#">Οι Ειδήσεις</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-119"><a href="http://aagora.gr/category/oi-eidiseis/etaireies/">Εταιρείες</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116"><a href="http://aagora.gr/category/oi-eidiseis/diamesolavountes/">Διαμεσολαβούντες</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117"><a href="http://aagora.gr/category/oi-eidiseis/diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120"><a href="http://aagora.gr/category/oi-eidiseis/kypros/">Κύπρος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10786"><a href="http://aagora.gr/category/oi-eidiseis/proionta/">Προϊόντα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118"><a href="http://aagora.gr/category/oi-eidiseis/ekpaideusi/">Εκπαίδευση</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-122"><a href="#">Οι Αριθμοί</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1898"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/">Οικονομικά &#8211; Παραγωγικά Στοιχεία Εταιρειών</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10295"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2016/">Οικονομικά αποτελέσματα εταιριών 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10538"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2015/">Οικονομικά αποτελέσματα εταιριών 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10537"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2014/">Οικονομικά αποτελέσματα εταιριών 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10536"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2013/">Οικονομικά αποτελέσματα εταιριών 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10535"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2012/">Οικονομικά αποτελέσματα εταιριών 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10534"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2011/">Οικονομικά αποτελέσματα εταιριών 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10533"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2010/">Οικονομικά αποτελέσματα εταιριών 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10785"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2009/">Οικονομικά αποτελέσματα εταιριών 2009</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10784"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2008/">Οικονομικά αποτελέσματα εταιριών 2008</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10783"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2007/">Οικονομικά αποτελέσματα εταιριών 2006</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10782"><a href="http://aagora.gr/category/oi-arithmoi/oikonomika-paragogika-stoixeia-etareion/oikonomika-apotelesmata-etairion-2005/">Οικονομικά αποτελέσματα εταιριών 2005</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1897"><a href="http://aagora.gr/category/oi-arithmoi/meletes/">Μελέτες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="#">Οι Δράσεις</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1900"><a href="http://aagora.gr/category/oi-draseis/ekdiloseis/">Εκδηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1901"><a href="http://aagora.gr/category/oi-draseis/taksidia/">Ταξίδια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1899"><a href="http://aagora.gr/category/oi-draseis/draseis-eke/">Δράσεις ΕΚΕ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-124"><a href="#">Η Αγορά</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-141"><a href="http://aagora.gr/asfalistikes-etaireies/">Ασφαλιστικές Εταιρείες</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145"><a href="http://aagora.gr/foreis-ekrosopisis/">Φορείς Εκπροσώπησης</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-143"><a href="http://aagora.gr/thesmikoi-foreis/">Θεσμικοί Φορείς</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2351"><a href="http://aagora.gr/category/oi-eidiseis/nomothesia/">Νομοθεσία</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-125"><a href="#">Εμείς</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144"><a href="http://aagora.gr/asfalistiki-agora/">«Ασφαλιστική Αγορά»</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://aagora.gr/anthropoi-kai-arithmoi/">«Άνθρωποι &#038; Αριθμοί»</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139"><a href="http://aagora.gr/financial-forum/">Financial Forum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106"><a href="http://aagora.gr/contact/">Επικοινωνία</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://aagora.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://aagora.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Οι Ειδήσεις" class="entry-crumb" href="http://aagora.gr/category/oi-eidiseis/">Οι Ειδήσεις</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Εταιρείες</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18948" class="post-18948 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-etaireies tag-13 tag-4267" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://aagora.gr/category/oi-eidiseis/">Οι Ειδήσεις</a></li><li class="entry-category"><a  href="http://aagora.gr/category/oi-eidiseis/etaireies/">Εταιρείες</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T09:12:54+00:00" >25 Ιουλίου 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18948">45</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?fit=800%2C450" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?resize=696%2C392" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?w=800 800w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?resize=300%2C169 300w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?resize=768%2C432 768w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?resize=696%2C392 696w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?resize=747%2C420 747w" sizes="(max-width: 696px) 100vw, 696px" alt="tsaousis ergo" title="Τσαούσης ERGO"/></a></div>
        <h2>Τη νέα πρωτοποριακή εφαρμογή iMonitor θέτει στη διάθεση του δικτύου των συνεργατών της η ERGO. Η νέα εφαρμογή είναι διαθέσιμη μέσω του ERGO Portal και δίνει τη δυνατότητα άμεσης, αναλυτικής ενημέρωσης και στατιστικής πληροφόρησης των παραγωγικών αποτελεσμάτων των συνεργατών στις ασφαλίσεις κατά ζημιών.</h2>
<p>Το iMonitor αποτελεί το νέο, εύχρηστο εργαλείο για την παρακολούθηση του χαρτοφυλακίου, καθώς απεικονίζει σε καθημερινή βάση την εξέλιξη της παραγωγής.  Η εφαρμογή είναι εμπλουτισμένη με πρόσθετες πληροφορίες  όπως, τα ασφάλιστρα, τα μη ανανεωμένα ασφαλιστήρια, το ποσοστό loss ratio και αρκετές ακόμη, παρέχοντας ουσιαστική βοήθεια στη διατήρηση και ανάπτυξη του χαρτοφυλακίου των συνεργατών της εταιρείας.</p>
<p>Ο Διευθυντής Τομέα Εμπορικών Λειτουργιών, κ. <strong>Στάθης Τσαούσης, </strong>κάλεσε τους συνεργάτες της να περιηγηθούν στην εφαρμογή και να αξιοποιήσουν την πληροφόρηση που παρέχει και υπογράμμισε ότι <em>«η</em><em> καινοτόμα αυτή εφαρμογή αποτελεί άλλη μια έμπρακτη απόδειξη ότι για την ERGO πάγια δέσμευση είναι η διαρκής βελτίωση των υπηρεσιών της και η αναβάθμιση του επιπέδου εξυπηρέτησης του δικτύου της εταιρίας. Στόχος της εταιρείας είναι να ηγηθεί πρακτικών εκσυγχρονισμού της ασφαλιστικής διαμεσολάβησης, αξιοποιώντας την τεχνολογία και υιοθετώντας καινοτόμες προσεγγίσεις, προκειμένου να παρέχει βελτιωμένη υποστήριξη και εξυπηρέτηση στους συνεργάτες της και κατ’ επέκταση και στους πελάτες της». </em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Ετικέτες</span></li><li><a href="http://aagora.gr/tag/%ce%b4%ce%b9%ce%b1%ce%bc%ce%b5%cf%83%ce%bf%ce%bb%ce%b1%ce%b2%ce%bf%cf%8d%ce%bd%cf%84%ce%b5%cf%82/">διαμεσολαβούντες</a></li><li><a href="http://aagora.gr/tag/%ce%bd%ce%ad%ce%b5%cf%82-%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b5%cf%82/">νέες τεχνολογίες</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title"> </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Faagora.gr%2Fimonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=iMonitor%2C+%CE%BD%CE%AD%CE%B1+%CF%88%CE%B7%CF%86%CE%B9%CE%B1%CE%BA%CE%AE+%CE%B5%CF%86%CE%B1%CF%81%CE%BC%CE%BF%CE%B3%CE%AE+%CF%83%CF%84%CE%B7+%CE%B4%CE%B9%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%84%CF%8E%CE%BD+%CF%84%CE%B7%CF%82+ERGO&url=http%3A%2F%2Faagora.gr%2Fimonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo%2F&via=%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE+%CE%91%CE%B3%CE%BF%CF%81%CE%AC"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/&amp;media=http://aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg&description=Η iMonitor, δίνει τη δυνατότητα ενημέρωσης και στατιστικής πληροφόρησης των παραγωγικών αποτελεσμάτων των συνεργατών της ERGO στις ασφαλίσεις κατά ζημιών." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=iMonitor%2C+%CE%BD%CE%AD%CE%B1+%CF%88%CE%B7%CF%86%CE%B9%CE%B1%CE%BA%CE%AE+%CE%B5%CF%86%CE%B1%CF%81%CE%BC%CE%BF%CE%B3%CE%AE+%CF%83%CF%84%CE%B7+%CE%B4%CE%B9%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%84%CF%8E%CE%BD+%CF%84%CE%B7%CF%82+ERGO%20-%20http%3A%2F%2Faagora.gr%2Fimonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/" data-text="iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://aagora.gr/interamerican-ekpaidefsi-gia-protes-voitheies-se-dyo-ksenones-ton-paidikon-chorion-sos/">ΙΝΤERAMERICAN: Εκπαίδευση για Πρώτες Βοήθειες σε δύο Ξενώνες των Παιδικών Χωριών SOS</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://aagora.gr/eea-kalei-tous-asfalistikous-diamesolavites-na-ypovalloun-symvolaio-astikis-efthynis/">To ΕΕΑ καλεί τους ασφαλιστικούς διαμεσολαβητές να υποβάλλουν το συμβόλαιο Αστικής Ευθύνης</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aagora.gr/author/dimitra/">Dimitra Kazantza</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitra Kazantza"></span><meta itemprop="datePublished" content="2017-07-25T09:12:54+00:00"><meta itemprop="dateModified" content="2017-07-25T09:17:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aagora.gr/wp-content/uploads/2017/06/aa-blue-272x90.png"></span><meta itemprop="name" content="Ασφαλιστική Αγορά"></span><meta itemprop="headline " content="iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?fit=800%2C450"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59771f12b076a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59771f12b076a" ><script>var block_td_uid_3_59771f12b076a = new tdBlock();
block_td_uid_3_59771f12b076a.id = "td_uid_3_59771f12b076a";
block_td_uid_3_59771f12b076a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_59771f12b076a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59771f12b076a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18948,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_59771f12b076a.td_column_number = "3";
block_td_uid_3_59771f12b076a.block_type = "td_block_related_posts";
block_td_uid_3_59771f12b076a.post_count = "6";
block_td_uid_3_59771f12b076a.found_posts = "1843";
block_td_uid_3_59771f12b076a.header_color = "";
block_td_uid_3_59771f12b076a.ajax_pagination_infinite_stop = "";
block_td_uid_3_59771f12b076a.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_3_59771f12b076a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59771f12b39cb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59771f12b076a" href="#">Παρόμοια άρθρα</a><a id="td_uid_5_59771f12b3a12" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59771f12b076a" href="#"> </a></h4><div id=td_uid_3_59771f12b076a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/tomorrobot-protoporiako-programma-tis-eurolife-erb-gia-tin-ekpaidefsi-stin-psifiaki-epochi/" rel="bookmark" title="Tomorrobot: Πρωτοποριακό πρόγραμμα της Eurolife ERB για την εκπαίδευση στην ψηφιακή εποχή"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eurolife-erb-tomorrobor1.jpg?resize=218%2C150" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eurolife-erb-tomorrobor1.jpg?resize=100%2C70 100w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eurolife-erb-tomorrobor1.jpg?resize=218%2C150 218w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eurolife-erb-tomorrobor1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eurolife-erb-tomorrobor1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tomorrobot: Πρωτοποριακό πρόγραμμα της Eurolife ERB για την εκπαίδευση στην ψηφιακή εποχή"/></a></div>                <a href="http://aagora.gr/category/oi-eidiseis/etaireies/" class="td-post-category">Εταιρείες</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/tomorrobot-protoporiako-programma-tis-eurolife-erb-gia-tin-ekpaidefsi-stin-psifiaki-epochi/" rel="bookmark" title="Tomorrobot: Πρωτοποριακό πρόγραμμα της Eurolife ERB για την εκπαίδευση στην ψηφιακή εποχή">Tomorrobot: Πρωτοποριακό πρόγραμμα της Eurolife ERB για την εκπαίδευση στην ψηφιακή εποχή</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/ki-omos-yparchoun-akoma-psila-grammata/" rel="bookmark" title="Ασφαλιστική αρνήθηκε να αποζημιώσει οδηγό με πρόσχημα την ηλικία"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/young_driver.jpg?resize=218%2C150" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/young_driver.jpg?resize=100%2C70 100w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/young_driver.jpg?resize=218%2C150 218w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/young_driver.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/young_driver.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="neos odhgos" title="Ασφαλιστική αρνήθηκε να αποζημιώσει οδηγό με πρόσχημα την ηλικία"/></a></div>                <a href="http://aagora.gr/category/oi-aposeis/arthra/" class="td-post-category">Άρθρα</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/ki-omos-yparchoun-akoma-psila-grammata/" rel="bookmark" title="Ασφαλιστική αρνήθηκε να αποζημιώσει οδηγό με πρόσχημα την ηλικία">Ασφαλιστική αρνήθηκε να αποζημιώσει οδηγό με πρόσχημα την ηλικία</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/ikanopoiimenoi-oi-ellines-apo-tin-idiotiki-asfalisi-symfona-erevna-tis-nn-hellas/" rel="bookmark" title="Ικανοποιημένοι οι Έλληνες από την ιδιωτική ασφάλιση, σύμφωνα με έρευνα της ΝΝ Hellas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/health_insurance.jpg?resize=218%2C150" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/health_insurance.jpg?resize=100%2C70 100w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/health_insurance.jpg?resize=218%2C150 218w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/health_insurance.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/health_insurance.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ικανοποιημένοι οι Έλληνες από την ιδιωτική ασφάλιση, σύμφωνα με έρευνα της ΝΝ Hellas"/></a></div>                <a href="http://aagora.gr/category/oi-arithmoi/meletes/" class="td-post-category">Μελέτες</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/ikanopoiimenoi-oi-ellines-apo-tin-idiotiki-asfalisi-symfona-erevna-tis-nn-hellas/" rel="bookmark" title="Ικανοποιημένοι οι Έλληνες από την ιδιωτική ασφάλιση, σύμφωνα με έρευνα της ΝΝ Hellas">Ικανοποιημένοι οι Έλληνες από την ιδιωτική ασφάλιση, σύμφωνα με έρευνα της ΝΝ Hellas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/eftasan-e1-tris-oi-ependyseis-ton-germanon-asfaliston-zois-2016/" rel="bookmark" title="Έφτασαν το €1 τρις οι επενδύσεις των Γερμανών ασφαλιστών Ζωής το 2016"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/Peter-SchwarkGDV.jpg?resize=218%2C150" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/Peter-SchwarkGDV.jpg?resize=100%2C70 100w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/Peter-SchwarkGDV.jpg?resize=218%2C150 218w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/Peter-SchwarkGDV.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/Peter-SchwarkGDV.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Peter Schwark GDV" title="Έφτασαν το €1 τρις οι επενδύσεις των Γερμανών ασφαλιστών Ζωής το 2016"/></a></div>                <a href="http://aagora.gr/category/oi-eidiseis/diethni/" class="td-post-category">Διεθνή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/eftasan-e1-tris-oi-ependyseis-ton-germanon-asfaliston-zois-2016/" rel="bookmark" title="Έφτασαν το €1 τρις οι επενδύσεις των Γερμανών ασφαλιστών Ζωής το 2016">Έφτασαν το €1 τρις οι επενδύσεις των Γερμανών ασφαλιστών Ζωής το 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/stis-155-000-ektima-tis-zimies-stin-ermou-evea/" rel="bookmark" title="Στις 155.000 εκτιμά τις ζημιές στην Ερμού το ΕΒΕΑ"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/07/MIXALOS_EBEA.jpg?resize=218%2C150" srcset="https://i1.wp.com/aagora.gr/wp-content/uploads/2017/07/MIXALOS_EBEA.jpg?resize=100%2C70 100w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/07/MIXALOS_EBEA.jpg?resize=218%2C150 218w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/07/MIXALOS_EBEA.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/aagora.gr/wp-content/uploads/2017/07/MIXALOS_EBEA.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="MIXALOS EBEA" title="Στις 155.000 εκτιμά τις ζημιές στην Ερμού το ΕΒΕΑ"/></a></div>                <a href="http://aagora.gr/category/oi-eidiseis/etaireies/" class="td-post-category">Εταιρείες</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/stis-155-000-ektima-tis-zimies-stin-ermou-evea/" rel="bookmark" title="Στις 155.000 εκτιμά τις ζημιές στην Ερμού το ΕΒΕΑ">Στις 155.000 εκτιμά τις ζημιές στην Ερμού το ΕΒΕΑ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aagora.gr/antimetopisi-tis-apatis-apo-tin-interamerican/" rel="bookmark" title="Η αντιμετώπιση της απάτης από την Interamerican"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/01/interamerican-ktirio.jpg?resize=218%2C150" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/01/interamerican-ktirio.jpg?resize=100%2C70 100w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/01/interamerican-ktirio.jpg?resize=218%2C150 218w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/01/interamerican-ktirio.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/01/interamerican-ktirio.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Interamerican Κτήριο" title="Η αντιμετώπιση της απάτης από την Interamerican"/></a></div>                <a href="http://aagora.gr/category/oi-eidiseis/etaireies/" class="td-post-category">Εταιρείες</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aagora.gr/antimetopisi-tis-apatis-apo-tin-interamerican/" rel="bookmark" title="Η αντιμετώπιση της απάτης από την Interamerican">Η αντιμετώπιση της απάτης από την Interamerican</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59771f12b076a" data-td_block_id="td_uid_3_59771f12b076a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59771f12b076a" data-td_block_id="td_uid_3_59771f12b076a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://aagora.gr/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Αναζήτηση" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="http://www.as-milisoume.gr/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/07/Eurolife-banner-300x250-as-milisoume-kleidi.gif" alt="Eurolife ERB adv Banner as-milisoume.gr" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="http://www.interlife-programs.gr/kindercare99/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/06/interlife_kindercare.gif" alt="Kinder Care ad" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="https://www.hdi.global/gr/el" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/05/hdi-global.gif" alt="HDI ad" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="http://www.qudos.gr/el/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/07/Qudos-insurance-2adv.png" alt="Qudos Insurance Adv" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="https://www.ydrogios.gr/web/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/07/Ydrogeios-Ξενοδοχεία_300x250.gif" alt="Υδρόγειος ad" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="http://minetta.gr/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/06/minetta.gif" alt="Minetta ad" width="300" height="250"/></a></div><p></p><div class="td-all-devices"><a href="http://www.arag.gr/gr/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full" src="http://aagora.gr/wp-content/uploads/2017/06/arag_adv.jpg" alt="Νομική Προστασία ARAG adv" width="300" height="250"/></a></div><p></p></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59771f12ce541_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_59771f12ce541" ><script>var block_td_uid_7_59771f12ce541 = new tdBlock();
block_td_uid_7_59771f12ce541.id = "td_uid_7_59771f12ce541";
block_td_uid_7_59771f12ce541.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u039d\u03ad\u03b1","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59771f12ce541_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59771f12ce541_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59771f12ce541.td_column_number = "1";
block_td_uid_7_59771f12ce541.block_type = "td_block_7";
block_td_uid_7_59771f12ce541.post_count = "5";
block_td_uid_7_59771f12ce541.found_posts = "6171";
block_td_uid_7_59771f12ce541.header_color = "#";
block_td_uid_7_59771f12ce541.ajax_pagination_infinite_stop = "";
block_td_uid_7_59771f12ce541.max_num_pages = "1235";
tdBlocksArray.push(block_td_uid_7_59771f12ce541);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Τελευταία Νέα</span></h4></div><div id=td_uid_7_59771f12ce541 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://aagora.gr/tomorrobot-protoporiako-programma-tis-eurolife-erb-gia-tin-ekpaidefsi-stin-psifiaki-epochi/" rel="bookmark" title="Tomorrobot: Πρωτοποριακό πρόγραμμα της Eurolife ERB για την εκπαίδευση στην ψηφιακή εποχή"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eurolife-erb-tomorrobor1.jpg?resize=100%2C70" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eurolife-erb-tomorrobor1.jpg?resize=100%2C70 100w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eurolife-erb-tomorrobor1.jpg?resize=218%2C150 218w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eurolife-erb-tomorrobor1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tomorrobot: Πρωτοποριακό πρόγραμμα της Eurolife ERB για την εκπαίδευση στην ψηφιακή εποχή"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://aagora.gr/tomorrobot-protoporiako-programma-tis-eurolife-erb-gia-tin-ekpaidefsi-stin-psifiaki-epochi/" rel="bookmark" title="Tomorrobot: Πρωτοποριακό πρόγραμμα της Eurolife ERB για την εκπαίδευση στην ψηφιακή εποχή">Tomorrobot: Πρωτοποριακό πρόγραμμα της Eurolife ERB για την εκπαίδευση στην ψηφιακή...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T09:35:56+00:00" >25 Ιουλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://aagora.gr/eea-kalei-tous-asfalistikous-diamesolavites-na-ypovalloun-symvolaio-astikis-efthynis/" rel="bookmark" title="To ΕΕΑ καλεί τους ασφαλιστικούς διαμεσολαβητές να υποβάλλουν το συμβόλαιο Αστικής Ευθύνης"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eea-liability-insurance.jpg?resize=100%2C70" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eea-liability-insurance.jpg?resize=100%2C70 100w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eea-liability-insurance.jpg?resize=218%2C150 218w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/eea-liability-insurance.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="eea liability insurance" title="To ΕΕΑ καλεί τους ασφαλιστικούς διαμεσολαβητές να υποβάλλουν το συμβόλαιο Αστικής Ευθύνης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://aagora.gr/eea-kalei-tous-asfalistikous-diamesolavites-na-ypovalloun-symvolaio-astikis-efthynis/" rel="bookmark" title="To ΕΕΑ καλεί τους ασφαλιστικούς διαμεσολαβητές να υποβάλλουν το συμβόλαιο Αστικής Ευθύνης">To ΕΕΑ καλεί τους ασφαλιστικούς διαμεσολαβητές να υποβάλλουν το συμβόλαιο Αστικής Ευθύνης</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T09:17:17+00:00" >25 Ιουλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/" rel="bookmark" title="iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?resize=100%2C70" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?resize=100%2C70 100w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?resize=218%2C150 218w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/tsaousis-ergo.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="tsaousis ergo" title="iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://aagora.gr/imonitor-nea-psifiaki-efarmogi-sti-diathesi-ton-synergaton-tis-ergo/" rel="bookmark" title="iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO">iMonitor, νέα ψηφιακή εφαρμογή στη διάθεση των συνεργατών της ERGO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T09:12:54+00:00" >25 Ιουλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://aagora.gr/interamerican-ekpaidefsi-gia-protes-voitheies-se-dyo-ksenones-ton-paidikon-chorion-sos/" rel="bookmark" title="ΙΝΤERAMERICAN: Εκπαίδευση για Πρώτες Βοήθειες σε δύο Ξενώνες των Παιδικών Χωριών SOS"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/interamerican_2_PaidikaXoriaSOS.jpg?resize=100%2C70" srcset="https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/interamerican_2_PaidikaXoriaSOS.jpg?resize=100%2C70 100w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/interamerican_2_PaidikaXoriaSOS.jpg?resize=218%2C150 218w, https://i0.wp.com/aagora.gr/wp-content/uploads/2017/07/interamerican_2_PaidikaXoriaSOS.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Διασώστες Interamerican Παιδικά Χωρια SOS" title="ΙΝΤERAMERICAN: Εκπαίδευση για Πρώτες Βοήθειες σε δύο Ξενώνες των Παιδικών Χωριών SOS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://aagora.gr/interamerican-ekpaidefsi-gia-protes-voitheies-se-dyo-ksenones-ton-paidikon-chorion-sos/" rel="bookmark" title="ΙΝΤERAMERICAN: Εκπαίδευση για Πρώτες Βοήθειες σε δύο Ξενώνες των Παιδικών Χωριών SOS">ΙΝΤERAMERICAN: Εκπαίδευση για Πρώτες Βοήθειες σε δύο Ξενώνες των Παιδικών Χωριών...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-21T12:06:35+00:00" >21 Ιουλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://aagora.gr/evropaiki-pisti-draseis-etairikis-koinonikis-efthynis/" rel="bookmark" title="Ευρωπαϊκή Πίστη: Δράσεις Εταιρικής Κοινωνικής Ευθύνης"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/euopisti_ΕΚΕ_Photo.jpg?resize=100%2C70" srcset="https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/euopisti_ΕΚΕ_Photo.jpg?resize=100%2C70 100w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/euopisti_ΕΚΕ_Photo.jpg?resize=218%2C150 218w, https://i2.wp.com/aagora.gr/wp-content/uploads/2017/07/euopisti_ΕΚΕ_Photo.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ευρωπαϊκή Πίστη: Δράσεις Εταιρικής Κοινωνικής Ευθύνης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://aagora.gr/evropaiki-pisti-draseis-etairikis-koinonikis-efthynis/" rel="bookmark" title="Ευρωπαϊκή Πίστη: Δράσεις Εταιρικής Κοινωνικής Ευθύνης">Ευρωπαϊκή Πίστη: Δράσεις Εταιρικής Κοινωνικής Ευθύνης</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-21T12:01:54+00:00" >21 Ιουλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aagora.gr/"><img class="td-retina-data" src="http://aagora.gr/wp-content/uploads/2017/06/aa-blue-272x90.png" data-retina="http://aagora.gr/wp-content/uploads/2017/06/aa-549x180-300x98.png" alt="" title=""/></a></div><div class="footer-text-wrap">Όλα τα νέα της ασφαλιστικής αγοράς - Ενημέρωση - Άποψη - Ανάλυση<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:aagora@aagora.gr">aagora@aagora.gr</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%91%CE%B3%CE%BF%CF%81%CE%AC-219634128212269/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AsfalistikiAgor?lang=el" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3017"><a href="http://aagora.gr/oroi-chrisis/">Όροι χρήσης</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 | All rights reserved | Aagora.gr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59771f12d3a11
    -->

    <script type='text/javascript' src='http://aagora.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aagora.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://aagora.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://aagora.gr/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aagora.gr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://aagora.gr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Athens, GR","api_location":"Athens","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[36,96.8],"today_humidity":26,"today_wind_speed":[6.2,3.9],"today_min":[35,95],"today_max":[37,98.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1501063200,"day_temp":[29,85],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1501149600,"day_temp":[28,82],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1501236000,"day_temp":[27,81],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1501322400,"day_temp":[29,84],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1501408800,"day_temp":[28,83],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aagora.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aagora.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'130679109',post:'18948',tz:'3',srv:'aagora.gr'} ]);
	_stq.push([ 'clickTrackerInit', '130679109', '18948' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59771f12d3d60">.titlos-periodikou {
    text-align: center
}</textarea>
						<div id="td_live_css_uid_1_59771f12d3d60" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59771f12d3d60');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59771f12d3d60");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>